Tengo kernel 4.19.8.

Pues sí...me he compilado por mi cuenta, a través de este enlace:

https://wiki.debian.org/BuildADebianKernelPackage

Ya me funciona con esto, la tarjeta gráfica, no así con las compilaciones con make-kpkg. Y esto no entiendo el por qué no puedo hacerlo. Será que, la tarjeta gráfica, es antigua y que ya no hay soporte para estas cosas (NVIDIA 340.107, publicado el 6 de junio del 2018).

Mi config está aquí:

https://drive.google.com/open?id=1pgb-s4Ixa1IQNKuEIQE-frTcafLKud0I

No tengo ningún problema en que me funcione de una forma a otra, pues me está funcionando estupendamente. Aun con el módulo r592, que me falla bastante. Pero por lo demás, funciona estupendamente bien. Eso sí...sin fallo alguno... :)

Los feeds y datos de Google Reader, se borran el 15 de este mes.

Todas, todas las referencias que tengo hasta ahora, es que, el día 15 de este mismo mes, se borra todo lo que hay de Google Reader.

Si queréis recuperarlas antes del día 15, hacedlo en este enlace:


Os lo hago facilito antes de que lo cierren. Id a esta dirección, poner vuestro correo electrónico y clave, y lo bajáis al generar el fichero 'zipeado'.

Una vez hecho, podéis hacer la importación al Feedly, siguiendo lo mismo como con vuestra cuenta y hacerlo en este otro enlace:


No tenéis más que hacerlo para vuestra información.

Mis más de 3.690 canales ya están importados y ya están traspasados. Así que, hasta ahora, no he perdido ni un sólo momento de los canales que tengo hasta ahora.

Si necesitáis alguna cosa más...aquí estoy pendiente.

Comentarios

Publicar un comentario