Tengo kernel 4.19.8.

Pues sí...me he compilado por mi cuenta, a través de este enlace:

https://wiki.debian.org/BuildADebianKernelPackage

Ya me funciona con esto, la tarjeta gráfica, no así con las compilaciones con make-kpkg. Y esto no entiendo el por qué no puedo hacerlo. Será que, la tarjeta gráfica, es antigua y que ya no hay soporte para estas cosas (NVIDIA 340.107, publicado el 6 de junio del 2018).

Mi config está aquí:

https://drive.google.com/open?id=1pgb-s4Ixa1IQNKuEIQE-frTcafLKud0I

No tengo ningún problema en que me funcione de una forma a otra, pues me está funcionando estupendamente. Aun con el módulo r592, que me falla bastante. Pero por lo demás, funciona estupendamente bien. Eso sí...sin fallo alguno... :)

Alguno...

Quiero decir desde aquí, y desde ahora.

Que quién quiera contactar conmigo, o alguna cosa, o alguna cuestión, podéis hacer en mis mails que indico:

Cualquier cuenta MENOS las de Hotmail/Live/MSN/WindowsLive:

sjlopezb AT yahoo DOT es

Cualquier cuenta de Hotmail/Live/MSN/WindowsLive:

sjlopezb @ gmail . com

En todo caso, va a estar *siempre* salvaguardada cualquier otra cosa, cualquier iniciativa, cualquier cuestión, cualquier consulta, cualquier crítica constructiva, etc, etc, etc.

En todo caso, mi consejo, es comunicarme a todos los efectos a través de mis mails que he mencionado.

Os adelanto, que tengo cosas pendientes, y no tengo ningún compromiso en contestar a cualesquiera cosa que preciséis.

Mis correos electrónicos están abiertos las 24 horas del día

Slds...y muchas gracias.

P.D.: Seguiré haciendo actualizaciones del blog cuanto pueda y como pueda.

Comentarios