Boletín de Seguridad de Microsoft - Mayo 2014

De momento, uno solo:

Esta actualización de seguridad resuelve una vulnerabilidad de la que se ha informado de forma pública en Internet Explorer. La vulnerabilidad podría permitir la ejecución remota de código si un usuario visita una página web especialmente diseñada mediante una versión afectada de Internet Explorer. Un atacante que aprovechara esta vulnerabilidad podría conseguir el mismo nivel de derechos de usuario que el usuario actual. Los usuarios cuyas cuentas estén configuradas con menos derechos de usuario en el sistema correrían un riesgo menor que los que cuenten con derechos de usuario administrativos.

Comentarios